(+2.252,15-0.10)

Mod Menu Fabric - меню модов для фабрик [1.21] [1.20.6] [1.19.4] [1.18.2] [1.17.1] [1.16.5] [1.15.2] [1.14.4]

Mod Menu Fabric - меню модов для фабрик [1.21] [1.20.6] [1.19.4] [1.18.2] [1.17.1] [1.16.5] [1.15.2] [1.14.4]

Мод Mod Menu Fabric - меню установленных модов для Фабрика.


Данный мод позволит видеть список модов которые установлены и запущены при переходе по специальному пункту в главном меню сайта.
Если автор мода указал данные, то вы увидите описание мода и ссылку на первоисточник мода.
Более меню модов ничего не делает.


Mod Menu Fabric - меню модов для фабрик [1.21] [1.20.6] [1.19.4] [1.18.2] [1.17.1] [1.16.5] [1.15.2] [1.14.4]




Полезно:
Мод имеет альтернативный перевод на Русский язык от Дефлекты, устанавливается активацией ресурспака.

Как установить мод:

  1. Установи Fabric
  2. Установи Fabric API
  3. Установи все дополнительные моды если указано.
  4. Скачай мод и скопируй в .minecraft\mods
  5. В лаунчере запускай версию игры с фабриком.
Подробная инструкция по установке

Скачать мод Mod Menu Fabric:

Все
Популярные
Для Forge
Для Neoforge
Для Fabric

1.21:


Fabricmodmenu-11.0.1.jar [952,53 Kb]

требуется установить Fabric API




1.20.6:


Fabricmodmenu-10.0.0.jar [944,2 Kb]

требуется установить Fabric API




1.20.4:


Fabricmodmenu-9.2.0.jar [940,45 Kb]

требуется установить Fabric API




1.20.2:


Fabricmodmenu-8.0.1.jar [710,32 Kb]

требуется установить Fabric API




1.20.1:


Fabricmodmenu-7.2.2.jar [704,46 Kb]

требуется установить Fabric API




1.19.4:


Fabricmodmenu-6.3.1.jar [708,11 Kb]

требуется установить Fabric API




1.19.3:


Fabricmodmenu-5.1.0-beta.4.jar [664,63 Kb]

требуется установить Fabric API




1.19.2:


Fabricmodmenu-4.2.0-beta.2.jar [675,97 Kb]

требуется установить Fabric API




1.18.2:


Fabricmodmenu-3.2.5.jar [572,26 Kb]

требуется установить Fabric API




1.17.1:


Fabricmodmenu-2.0.17.jar [535,84 Kb]

требуется установить Fabric API




1.16.5:


Fabricmodmenu-1.16.23.jar [309,64 Kb]

требуется установить Fabric API




1.15.2:


Fabricmodmenu-1.10.7.jar [110,04 Kb]

требуется установить Fabric API




1.14.4:


Fabricmodmenu-1.7.17build.1.jar [103,75 Kb]

требуется установить Fabric API


  1. Посетители

    17 февраля 2020 01:50

    +1

    Хороший мод
  2. Просто хорошие люди

    14 августа 2020 18:49

    -4

    Что за "Wild World" на 1.16.2? bombanulo
    Так сказать,кот в мешке
    1. Посетители

      29 июля 2022 21:53

      -1

      Этот мод направлен на улучшение внешнего вида стандартного поколения мира minecraft путем добавления декоративных элементов к природе и пещерам.
  3. Посетители

    18 июля 2021 11:48

    0

    Установил Fabric
    Установил Fabric API
    запускаю майнкрафт а там краш, что делать?
  4. Посетители

    3 июля 2022 08:29

    -1

    5 мем, малый, но удалый мод
  5. Посетители

    23 февраля 2024 09:44

    0

    Цитата: Mr Blue cat
    Что за "Wild World" на 1.16.2? bombanulo
    Так сказать,кот в мешке

    Где?
  6. Посетители

    7 июня 2024 17:52

    0

    Очень простой мод. creepy-troll
Для написания комментария зарегистрируйся на сайте, это займет всего пару минут, голосуй за новости, зарабатывай репутацию.

Последние сообщения с форума

Название темы
Статистика
Последнее сообщение
НАБОР В ПЕРСОНАЛ

Тема в разделе: Проекты

Просмотров: 1567

Ответов: 15

Просмотров: 125214

Ответов: 592