(0.0000.00)

Hang Glider - дельтаплан для быстрого перемещения [1.21] [1.20.4] [1.19.4] [1.18.2]

Hang Glider - дельтаплан для быстрого перемещения [1.21] [1.20.4] [1.19.4] [1.18.2]

Hang Glider - дельтаплан для быстрого перемещения


Мод Hang Glider добавляет дельтаплан (сюрприз!), чтобы парить в небе! Просто стоит найти место повыше и спрыгнуть с него на дельтаплане, чтобы воспарить как птица. Имеет очень плавное и естественное управление полетом, а ещё красивую модельку. А если захочется перемещаться на нём ещё быстрее, то можно его улучшить и получить более быструю версию!

Как установить мод:

  1. Установи нужный загрузчик, он указан для каждого файла, например: Forge, NeoForge или Fabric.
  2. Установи все дополнительные моды если указано.
  3. Скачай мод и скопируй в .minecraft/mods
  4. В лаунчере запускай версию игры с нужным загрузчиком.
Подробная инструкция по установке

Скачать мод Hang Glider:

Все
Популярные
Для Forge
Для Neoforge
Для Fabric

1.21


Neoforgehangglider-v21.0.0-1.21-neoforge.jar [128,46 Kb]

требуется установить Puzzles Lib


Fabrichangglider-v21.0.0-1.21-fabric.jar [125,65 Kb]

требуется установить Fabric API и Puzzles Lib и Forge Config API Port




1.20.4


Forgehangglider-v20.4.1-1.20.4-_forge.jar [128,14 Kb]

требуется установить Puzzles Lib


Neoforgehangglider-v20.4.1-1.20.4-neo_forge.jar [128,75 Kb]

требуется установить Puzzles Lib


Fabrichangglider-v20.4.1-1.20.4-fabric.jar [125,8 Kb]

требуется установить Fabric API и Puzzles Lib и Forge Config API Port




1.20.1


Forgehangglider-v8.0.1-1.20.1-_forge.jar [132,89 Kb]

требуется установить Puzzles Lib


Fabrichangglider-v8.0.1-1.20.1-fabric.jar [207,07 Kb]

требуется установить Fabric API и Puzzles Lib и Forge Config API Port




1.19.4


Forgehangglider-v6.0.1-1.19.4-forge.jar [137,82 Kb]

требуется установить Puzzles Lib


Fabrichangglider-v6.0.1-1.19.4-fabric.jar [211,23 Kb]

требуется установить Fabric API и Puzzles Lib и Forge Config API Port




1.19.2


Forgehangglider-v4.0.0-1.19.2-forge.jar [130,26 Kb]

требуется установить Puzzles Lib


Fabrichangglider-v4.0.0-1.19.2-fabric.jar [142,59 Kb]

требуется установить Fabric API и Puzzles Lib и Forge Config API Port




1.18.2


Forgehangglider-v3.0.0-1.18.2-forge.jar [130,5 Kb]

требуется установить Puzzles Lib


Fabrichangglider-v3.0.0-1.18.2-fabric.jar [206,01 Kb]

требуется установить Fabric API и Puzzles Lib и Forge Config API Port


  1. Посетители

    10 февраля 2024 05:48

    0

    а можно сделать чтоб можно было феерверками летать)
Для написания комментария зарегистрируйся на сайте, это займет всего пару минут, голосуй за новости, зарабатывай репутацию.

Последние сообщения с форума

Название темы
Статистика
Последнее сообщение
Ищу модадела

Тема в разделе: Моддинг

Просмотров: 453

Ответов: 3

Просмотров: 125355

Ответов: 593