Dawn API [1.16.5]

Dawn API [1.16.5]

Мод Dawn API - ничего не добавляет в игру, это просто техническая библиотека для некоторых модов, этот мод необходимо устанавливать только если это требуется для установки другого мода.

Мод требуется для:
Мод Mubble для Fabric версии мода.


Как установить мод:

  1. Установи Fabric
  2. Установи Fabric API
  3. Установи все дополнительные моды если указано.
  4. Скачай мод и скопируй в .minecraft/mods
  5. В лаунчере запускай версию игры с фабриком.
Подробная инструкция по установке

Скачать мод Dawn API:

Архив файлов

1.16.3\1.16.4\1.16.5: dawn-1.8.jar [1,04 Mb]
для Fabric + установить Fabric API

Реклама:




Голосуй за новость:
(+0.250,250.00)
  • Просмотров: 656
  • Комментариев: 0
Категория: Моды Майнкрафт
Рекомендуемое для Вас:
Для написания комментария зарегистрируйся на сайте, это займет всего пару минут, голосуй за новости, зарабатывай репутацию.

Последние сообщения с форума

Название темы Автор Статистика Последнее сообщение
Форумный чат

Тема в разделе: Чат флудилка

3JIou_Kpunep

Просмотров: 9801097

Ответов: 180958

Автор: NIGHTDANGER

Сегодня, 11:45

Ищу людей для игры с модами на 1.7.10

Тема в разделе: Игры

kust

Просмотров: 15

Ответов: 0

Автор: kust

Сегодня, 10:32

Ванильное выживание с плюшками!

Тема в разделе: Частные, домашние, Hamachi сервера

Kraken005134

Просмотров: 180

Ответов: 8

Автор: Капут-противогаз

Сегодня, 10:23

Ошибка загрузки мода greg tech 1.12.2

Тема в разделе: Ваши вопросы по Minecraft

waeilex777

Просмотров: 19

Ответов: 0

Автор: waeilex777

Сегодня, 09:38

Рекомендую посмотреть видос

Тема в разделе: Новости

aptem_oleinik

Просмотров: 180

Ответов: 6

Автор: Смит 3.0

Вчера, 21:41