SpoornPacks - api библиотека [1.18.2]

SpoornPacks - api библиотека [1.18.2]

SpoornPacks - api библиотека


Еще одно ядро, что требуется для работы некоторых модов. Оно ничего не добавляет, является помощником для работы некоторых модов, на данный момент это мод myLoot.

Как установить мод:

  1. Установи Fabric
  2. Установи Fabric API
  3. Установи все дополнительные моды если указано.
  4. Скачай мод и скопируй в .minecraft/mods
  5. В лаунчере запускай версию игры с фабриком.
Подробная инструкция по установке

Скачать мод-ядро SpoornPacks:

Архив файлов

1.18.1: spoornpacks-3.6.jar [2,03 Mb]
1.18.2: spoornpacks-4.2.1-1.18.2.jar [2,04 Mb]


Голосуй за новость:
(0.0000.00)
  • Просмотров: 329
  • Комментариев: 0
Категория: Моды Майнкрафт / 1.18.2 / Fabric
Рекомендуемое для Вас:
Для написания комментария зарегистрируйся на сайте, это займет всего пару минут, голосуй за новости, зарабатывай репутацию.

Последние сообщения с форума

Название темы Автор Статистика Последнее сообщение
[Help] Вопросы по моддингу.

Тема в разделе: Моддинг

saxalin

Просмотров: 154677

Ответов: 366

Автор: Dima_Topka

Вчера, 23:12

Medieval Madness - средневековый хардкор сервер майнкрафт

Тема в разделе: Проекты

Onikin

Просмотров: 286

Ответов: 3

Автор: Onikin

Вчера, 17:01

[Euphorium] Ванильное выживание 1.18.2

Тема в разделе: Частные, домашние, Hamachi сервера

Eliander

Просмотров: 507

Ответов: 5

Автор: Eliander

Вчера, 15:57

Вопрос по текстур-паку

Тема в разделе: Моддинг

AntMoon

Просмотров: 79

Ответов: 2

Автор: AntMoon

Вчера, 12:48

Pojav на Forge 1.12.2 вылетает.

Тема в разделе: Ваши вопросы по Minecraft

Павел Лубашевский

Просмотров: 126

Ответов: 1

Автор: Caman86

Вчера, 11:51