(+0.650,35-0.30)

Weaker Spiderwebs - паутина ломается при прохождении [1.20.6] [1.19.4] [1.18.2] [1.17.1] [1.16.5] [1.15.2] [1.12.2]

Weaker Spiderwebs - паутина ломается при прохождении [1.20.6] [1.19.4] [1.18.2] [1.17.1] [1.16.5] [1.15.2] [1.12.2]

Мод Weaker Spiderwebs - добавит в майнкрафт простую реалистичную возможность, теперь при проходе сквозь паутины вы будете ломать ее.
Подобное происходит в жизни, да и во многих играх, например в террарии.


Демонстрация:
Weaker Spiderwebs - паутина ломается при прохождении [1.20.6] [1.19.4] [1.18.2] [1.17.1] [1.16.5] [1.15.2] [1.12.2]


Как установить мод:

  1. Установи необходимый загрузчик, он указан для каждого файла, например Forge, NeoForge или Fabric
  2. Установи все дополнительные моды если указано.
  3. Скачай мод и скопируй в .minecraft/mods
  4. В лаунчере запускай версию игры с установленным загрузчиком.
Подробная инструкция по установке


Скачать мод Weaker Spiderwebs:


1.12.2: weakerspiderwebs_1.12.2-2.0.jar [8,79 Kb]
1.13.2: weakerspwbs_1.13-1.2.jar [8,34 Kb]
1.14.4: weakerspiderwebs_1.14.4-1.7.jar [8,74 Kb]
для Forge + установить collective

1.15.2: weakerspiderwebs_1.15.2-1.7.jar [8,75 Kb]
для Forge + установить collective


1.16.5:

weakerspiderwebs-fabric_1.16.5-2.7.jar [8,52 Kb]
для Fabric + установить Fabric API и collective

weakerspiderwebs_1.16.5-2.7.jar [8,73 Kb]
для Forge + установить collective


1.17.1:

weakerspiderwebs-fabric_1.17.x-2.0.jar [12,84 Kb]
для Fabric + установить Fabric API и collective

weakerspiderwebs_1.17.1-2.0.jar [8,98 Kb]
для Forge + установить collective


1.18.2:

weakerspiderwebs-1.18.2-3.3.jar [46,43 Kb]
для Fabric + установить Fabric API и collective

weakerspiderwebs-1.18.2-3.3.jar [46,43 Kb]
для Forge + установить collective


1.19.4:

weakerspiderwebs-1.19.4-3.2.jar [46,44 Kb]
для Fabric + установить Fabric API и collective

weakerspiderwebs-1.19.4-3.2.jar [46,44 Kb]
для Forge + установить collective


1.20.1:

weakerspiderwebs-1.20.1-3.4.jar [32,72 Kb]
для Fabric + установить Fabric API и collective

weakerspiderwebs-1.20.1-3.4.jar [32,72 Kb]
для Forge + установить collective


1.20.4 - weakerspiderwebs-1.20.4-3.4.jar [41,83 Kb]
для Forge, Neoforge и для Fabric + установить Collective

1.20.6 - weakerspiderwebs-1.20.6-3.6.jar [42,6 Kb]
для Forge, Neoforge и для Fabric + установить Collective
  1. Посетители

    7 апреля 2021 10:04

    +2

    не указали,что для 1.12.2 тоже нужен collective.а так 5 мем.
    1. Посетители

      16 апреля 2021 07:43

      +1

      Мод впринципе использует эту библиотеку, странно что не указали на версиях до 1.14
Для написания комментария зарегистрируйся на сайте, это займет всего пару минут, голосуй за новости, зарабатывай репутацию.

Последние сообщения с форума

Название темы
Статистика
Последнее сообщение
Ищу модадела

Тема в разделе: Моддинг

Просмотров: 453

Ответов: 3

Просмотров: 125352

Ответов: 593