Не воспроизводится звук на сервере /playsound

Почему на сервере не воспроизводится звук с ком. блока командой /playsound, хотя в одиночном режиме игры у меня слышен звук?
  1. Оффлайн

    Dmitry945

    Посетители

    Сообщений: 1

    Я сделал ресурспак, но почему-то на сервере ни у меня, ни у других игроков он не воспроизводится(другие игроки тоже скачали этот ресурспак), а в одиночном режиме звук воспроизводится. Другие звуки не с ком. блока(командой /playsound) воспроизводятся.
    14 мая 2017 - 00:05 / #1

Статистика форума

Создано тем
6452
Написано сообщений
664863
Пользователей
276883
Новый участник
GScyler

Администраторы | Главные редакторы | Модератор | Дедушки | Журналисты | VIP | Goldфаги | Журналисты-олдфаги | ТруЪ Олдфаги-с | ТруЪ Плагинщик | Олдфаги | true Художник | Модератор бездны | Картоделы | XXXL ПХЛ | Просто хорошие люди | Посетители | Новички

Последние сообщения с форума

Название темы Автор Статистика Последнее сообщение
Форумный чат

Тема в разделе: Чат флудилка

3JIou_Kpunep

Просмотров: 1257759

Ответов: 79888

Автор: GeXOn

Сегодня, 17:30

Лаги тикрейта в Minecraft 1.7.10 Forge 101 mod

Тема в разделе: Ваши вопросы по Minecraft

AlexLight

Просмотров: 9

Ответов: 0

Автор: AlexLight

Сегодня, 16:13

Начал виснуть Minecraft

Тема в разделе: Ваши вопросы по Minecraft

WitchHunter

Просмотров: 112

Ответов: 5

Автор: Orype4uk

Сегодня, 15:59

Лаги тикрейта в Minecraft Forge 1.7.10 101 mod

Тема в разделе: Моддинг

AlexLight

Просмотров: 12

Ответов: 0

Автор: AlexLight

Сегодня, 15:49

Не запускается клиент sashok724's Launcher

Тема в разделе: Флудильня

zidjey

Просмотров: 56

Ответов: 2

Автор: Andrej2001

Сегодня, 15:28